Homey Community Forum

Aeotec Multisensor 6 Einstellungen / Temperatur wird nur einmal pro Tag gemeldet

Mein Aeotec Multisensor 6 meldet alle Werte einwandfrei. Ist per USB Kabel eingesteckt.
Habe auch schon bei den Einstellungen rumprobiert… habe exkludiert und neu inkludiert. Hat alles nichts gebracht.

Hat jemand eine Idee?
Hier meine Einstellungen…


Hast Du in Insights mal nachgeschaut wie der Temperaturverlauf ist?

Ja da ergibt sich dies:

Hier meine Einstellungen und der Verlauf. Sensor im USB Betrieb.

Danke, habe drei Unterschiede festgestellt:

Update Value(s) Interval
Threshold Dependend Update
10 Minutes Wake-up

schalte mal eine nach der anderen auf deine Einstellung um, werde dann sehen ob sich was tut.

Habe jetzt in den letzten h eine Einstellung nach der andern angepasst, Resultat keine Meldung der Temperatur.
Es braucht ja eine änderung damit eine Meldung abgesetzt wird? Temperature Thershold wäre ja auf 1 Grad, kann es sein dass es keine mindestens 1 Grad änderung gegeben hat?

1 = 0, 1 grad
10= 1 grad

Du hast den Sensor aber auch per usb inkludiert und nicht erst danach auf USB umgestellt?!

Der war von Anfang an am USB, nie ne Batterie gesehen…

Wie hast du den Sensor inkludiert? Secure oder Unsecure?
Meiner ist Unsecure. Musste schon öfters feststellen, dass Geräte wenn Secure inkludiert Probleme bereiten.

Die Temperaturverläufe sind ja deutlich unterschiedlich.
Bei Dir @Shadow gab es vor den Änderungen ja tatsächlich nur 1-2 Temperaturänderungen/Tag, deshalb war das Ergebnis ja korrekt.

@Osorkon, lt. Screenshot von den Erweiterten Einstellungen ist seiner Secure eingebunden.
Den Sensor Unsecure zu inkludieren wäre zumindest mal eine Option.

Ok diesen Unsecure einbinden geht wie?

Bei Multisensor ist es glaube ich 1-fach klick fĂĽr Secure und Doppel klick fĂĽr Unsecure. Oder anders rum?
Oder einfach den Fibaro Walli Switch als Gerät auswählen. :grinning:

Beim inkludieren musste ich den Knopf 2mal drücken…

Muss ich ich testen, zuerst exkludieren, wieder inkludieren und dann wieder die Flows anpassen.

Theoretisch und auch praktisch kannst Du Dir das Exkludiere sparen, da beim Inkludieren ohnehin zuerst die Exklusion gestartet wird.

Um die Anpassung der Flows kommst Du natĂĽrlich nicht herum.

1 Like

1 Like

Zuerst mal

VIELEN DANK an @fantross @Osorkon

innert kürzester Zeit bekomme ich Lösungansätze, Ideen sogar Bedienungsanleitungen. Ich habe das Gefühl ihr seit schon bereit bevor eine Frage gestellt wird.

Zu meinem Problem… es hat sich gelöst! Seit 16Uhr meldet er fleissig die Temperatur. Ich habe nichts gemacht ausser diese oben gennanten Einstellungen geändert. Weiss jetzt aber nicht welche dieser 3 es ist.

Vielen Dank nochmal

2 Likes

Das macht fĂĽr mich eine gute Community aus.
Wenn ich auf eine Antwort 1 Woche warten muss (auch solche Community gibt es) kann ich gleich einen Brief per Post aufgeben! :grinning:

Ja genau das finde ich SUPER.

Im Moment bin ich viel am nehmen und lernen, hoffe aber auch mal dass ich Jemandem helfen kann.

Immer gerne! Ein Dankeschön hin und wieder reicht schon aus.
Vielen Dank dafür, das ist nämlich nicht selbstverständlich, leider.