Homey Community Forum

Countdown Timer instellen

Beste allen,

Ik ben bezig om de countdown timer in flow te zetten, zo dat met bewegingsensor een lamp in de nacht voor 4 minuten brandt. Als ik tijd en dergelijke invoer voor de vertraging en ik wil het opslaan, krijg ik telkens de volgende melding van de countdown app. " Ontbrekend argument autocomplete in CountDown" Ik vermoed dat het in naamgeving zit van het kaartje. Welke naam ik het kaartje ook wil geven hij pakt dat niet, ook als je op dat vergrootglas rechts tik geen opties. Wat doe ik fout? Het betreft de countdown app van Ralf van Dooren

En hoe heet de timer precies die je vantevoren gemaakt hebt in de settings van de Countdown app?

De vraag die je stelt “En hoe heet de timer precies”, was het antwoord al.
Ik wist niet dat je in deze app eerst de app zelf moest configureren. De apps die ik tot nog toe gebruik zoals timer, moet je gewoon instellen op het kaartje in de flow. Dus daar ben ik met de app Countdown de mist in gegaan. Bedankt voor de hulp.

1 Like

:wink: