Decrease movementsensor time fibaro


#1

Hi All,

Working on a flow to automate the lights. it is for the kitchen.

Now the movementsensor is not reacting on second movements. I have the countdown timer on 30 seconds.
Using two flows. Like in here; https://forum.athom.com/discussion/comment/59830/#Comment_59830

Thanks for helping.

Regards,

Dave


#2

Try this… Kitchen light goes of

No countdown timer needed :slightly_smiling_face:


#3

Thanks for your reply! it works.

Is it also possible that the lights turns off after 15 seconds instead of 30 ?

Regards,

Dave


#4

This is possible by decreasing the “Motion Alarm Cancellation” - however, you need to find a good balance between “no motion detected” and how long someone is likely to still be in a room and “standing / sitting still” - otherwise the light will turn off whilst the room is still occupied! Trial and error should get a good result :slightly_smiling_face: