Homey gaat continu offline


#1

sinds gisteren gaat homey continu offline online offline…
ik heb al een keer opnieuw op de wifi aan gemeld maar helaas helpt niet.

iemand enig idee waar ik moet zoeken?


#2

Misschien een beetje meer info zoals FW versie en misschien iets wat er gisteren gebeurd kan zijn om dit te veroorzaken. Heb je je router/modem al een reboot gegeven?


#3

laatste firmware router gereboot en nix vreemds gedaan


#4

Ok. Dan ga ik er even van uit dat je 1.5.12 draait.
Wanneer merk je precies dat Homey offline gaat? Ben je dan druk met flows aan het maken of iets anders?


#5

nee gewoon spontaan, als ik naar de app ging was hij de ene keer offline dan weer paar minuten online enz.

denk dat ik het gevonden heb, althans niet gevonden maar hij lijkt nu na nog 2 x alles tehebben gereset nu stabiel teblijven…

ik kijk het even aan en laat weten of het nu blijft draaien.


#6

Gebruik je wel de ‘originele stroomkabel’?

Ik heb zelf een tijdje terug een langere USB-kabel er tussen gezet, en daar deed Homey het dus niet mee. Hij startte niet goed op. (na een kwartiertje een oranje ‘zwaailampje’ ging uiteindelijk op rood) Blijkbaar was m’n nieuwe kabel dusdanig gaar dat er onvoldoende stroom doorheen gaat of er iets van verstoring doorgeen gaat.
(Ik zit zelf met het probleem dat het bereik van het homey bolletje dusdanig klein is, dat ik hem op een nogal onpraktische plaats in m’n huis moet neerzetten. Een langere USB-kabel zou dan eigenlijk wenselijk zijn, maar nu dus maar zo lang met een verlengkabel :frowning: )


#7

Goedkope USB kabels (en zeker de lange versies) hebben inderdaad de neiging behoorlijk te knijpen qua spanning en stroom. Ik heb een aantal goedkope gekleurde kabels bij Ali vandaan, allemaal hebben ze als effect dat het apparaat (soms veel) minder stroom krijgt dan met een originele (of goede) kabel. Bij overnight laden van je telefoon is dat niet zo’n probleem, maar bij apparaten die constant tussen de 1 tot 2A nodig hebben kan dat leiden tot vreemde perikelen. Ik heb wat camera’s die op USB werken en 1,5-2A eisen, die zijn daar echt niet blij mee.


#8

hey kwa bereik mag ik niet mopperen…ik gebruik de originele kabel .
ik heb geen idee waar het door kwam, maar nu draait alles vanaf gisterenavond weer perfect