Homey Community Forum

Hue Lampen reagieren über Homey anders als über Hue App

#1

abend

die Hue Bridge ist auf dem Homey eingebunden

Lampen werden beim ausschalten über die Homey App nicht komplett ausgeschalten (von 8 Stk bleiben 2 hell)

über die Hue App geht das einwandfrei

woran kann das liegen ?

danke

#2

Die Hue Bridge App hat im Moment ein Problem. Wart mal bis zum nächsten Update.
Wie schaltest du aus?
Dimmen bis 0%, oder durch den Schaltbefehl aus?
Ich gehe davon aus, dass du dimmst. Setz einfach bei den betroffenen Lanpen nach dem Dimmen noch den Schaltbefehl “aus” etwas zeitverzögert dahinter.

#3

morgen

eigentlich schalte ich über den Schaltbefehl ein und aus

dann warte ich auf ein update

thy

#4

Setz im Moment mal den Befehl zum Ausschalten doppelt mit 1 Sekunde Verzögerung. Das sollte dein Problem bis zum Update lösen.

1 Like
#5

werden die Üpdates eigentlich automatisch installiert ?

#6

wenn du es eingeschalten hast ja, sonst eben nicht😁

1 Like
#7

@Michael_Wallner wie schaltest Du die Lichter aus? Alle einzeln oder mit der Karte aus der Hue App „Alle Lichter in einem Raum Ausschalten“?

Bei mir sind es zwar nur nur 7 Lichter im Raum, aber über „Alle Lichter in einem Raum Ausschalten“ werden absolut zuverlässig alle Lichter ausgeschaltet, so zuverlässig wie man es von der Hue Bridge kennt! :grinning:

#8

also ich hab die Lampen in einer Gruppe zusammengefasst und schalte dann über die Gruppen App

#9

Das Schalten von mehreren ZigBee Lampen gleichzeitig hat schon mit homee nicht funktioniert und funktioniert mit homey genau so schlecht!
Deshalb hängen bei mir ALLE ZigBee Leuchten an der Hue Bridge.

Ich schalte diese Lampen ausschließlich über die Philips Hue App (s. screenshot oben)

D. h. Aus homey heraus werden nur Szenen aufgerufen oder die Räume ausgeschaltet.

Funktioniert bei mir absolut zuverlässig!

2 Likes
#10

mhh ich bekomm t diese Möglichkeiten garnicht angezeigt

#11

Du hast die Philips Hue App installiert?

Im „Dann“ Bereich kannst du dann die Philips Hue App auswählen

Dann die entsprechende Auswahl treffen.

Und dann ein Objekt auswählen.

1 Like
#12

danke hatte schon wieder Denkfehler

#13

Das Problem habe ich mit setzen der Farben an Osram Lightstrips. Die Strips springen manchmal beim Einschalten auf Weiß und 100% trotz anderen Einstellungen.
Muss Einschaltbefehle auch doppelt und mit Verzögerung setzen.

#14

Versuch es einfach.