Homey Community Forum

Neo Coolcam pir V2 bewegingsdetectie blinde tijd

Bij beweging gaat een traplamp aan welke enige tijd aanblijft. Dit alles gaat goed.
Het probleem is echter dat de bewegingsmelder 30 sec lang ongevoelig blijft voor nieuwe bewegingen. Deze 30 sec wil ik aanzienlijk verkorten, heb reeds eea geprobeerd, maar niets helpt tot nu toe. Waar kan ik dit aanpassen in de software?

Zie printscreen voor de huidige instellingen.

Volgens mij moet dat de waarde zijn die je al op 0 hebt gezet.
Overigens: Wil je de lamp korter aan laten dan 30 s? Anders maakt het toch niet uit?

Hallo,
Zoals het nu staat, gaat de lamp bij beweging 5 seconden aan, en daarna weer uit. Maar hij zou daarna direct weer aan moeten gaan als hij opnieuw beweging ziet.
Bewegingdetectie Aan tijd geeft aan hoelang de bewegingsmelder meld dat er iets beweegt. De Bewegingsdetectie blinde tijd geeft aan hoeveel seconde er na een AAN melding niets gebeurd.
In jou geval 0, dus zou er direct weer een detectie gemeld worden.
Houd er wel rekening mee dat er BEWEGING moet zijn. Als je stil blijft staan, ziet hij geen beweging, dus geen melding…
Henk

Just checked the manual, and there is says the maximum is 8 seconds, so the 30 seconds is already way too high, though the range also should be 1 - 8, not 0 - 8, so 0 might just not work at all, the value does need to be lower then the second parameter/setting

Bedankt voor de antwoorden tot nu toe, echter nog niet het gewenste antwoord. Bij beweging blijft het alarm 30 sec aanstaan alvorens hij weer beweging kan zien. Is dit bij anderen ook zo?

Waarschijnlijk niet. Maar misschien komt dat omdat de andere de sensor eerst wakker maken voordat ze de waarde opslaan. Dus de blinde tijd instellen op 7, PIR wakker maken door 3x binnen 1 seconde op de knop te drukken, en dan pas op save drukken in je instellingen. Ow, en zorgen dat de PIR binnen bereik van Homey is.

Heb nu de sensor dichtbij de homey “wakker” laten worden en vervolgens geprobeerd om wijzigingen op te slaan, krijg ik echter een time out 3000ms melding. En verandert er niets.

Iemand nog een idee?


Rocodamelsheki

    February 3

ttassen1:
Is dit bij anderen ook zo?

Waarschijnlijk niet. Maar misschien komt dat omdat de andere de sensor eerst wakker maken voordat ze de waarde opslaan. Dus de blinde tijd instellen op 7, PIR wakker maken door 3x binnen 1 seconde op de knop te drukken, en dan pas op save drukken in je instellingen. Ow, en zorgen dat de PIR binnen bereik van Homey is.