Homey Community Forum

Net scan

Bonjour,
Je n’arrive pas à installer Net Scan. En retour j’ai une message d’erreur
« Une erreur inconnue s’est produite (incompatible app version) ».

Mon firmware est le 4.1.0.

Quelqu’un a également ce problème ?

Salut Goulven,

Je viens d’essayer et effectivement il y à un soucis je vais ouvrir un “issue” auprès du développeur. L’application m’intéresse aussi pour le coup :innocent:

Merci :wink:

Je viens de réessayer mais rien à faire … J’imagine que certains développeurs sont plus réactifs que d’autres :smile: