Homey Community Forum

Zigbee routen

Hallo zusammen, mit dem ein oder anderen Osram Plug und auch led Strip hab ich reichweitenprobleme

Das komische ist dass kein mesh aufgebaut wird, es sind alle Geräte direkt mit der Kugel verbunden obwohl ich zwischendrin immer wieder plugs habe

Angelernt habe ich alles direkt am Homey

Moin Mathias,

welche Plugs verwendest du als Repeater bis zu den betroffenen Geräten?
Verwendest du die Osram App ?
Hast du eine Hue Bridge ?

Zu Beginn versuch mal folgendes. Trenn Homey komplett vom Strom. Lass ihn 15 Minuten aus und dann wieder den Stecker rein. Das bewirkt, dass sich das Mesh neu organisiert.
Warte bitte 2 Stunden und prüf dann nochmal.

Schritt 2, trenn die repeatenden Plugs vom Strom. Kurz waren und wieder einstecken. Das Gleiche mach anschließend mit den betroffenen Geräten.

Wenn das nichts bringt, lösch ein betroffenes Gerät und melde es in der Nähe des Plugs an, der es eigentlich repeaten soll.

Teste mal was passiert, wenn du Homey näher an die betroffenen Geräte stellst. Wird es dann besser ? Ich möchte sicher sein, dass es sich wirklich um ein Problem mit der Reichweite handelt.

Wenn alles nichts bringt, hab ich zusätzliche Fragen:
Wie weit sind die betroffenen Geräte von Homey weg ?
Hast du Trockenbau-Wände mit Ständerwerk ?
Ist Glas zwischen Homey und den Geräten ?
Benutzt du eine Fritzbox und wenn ja, steht Homey direkt daneben ?

Ist das Led Band auch von Osram?
Ich habe die Erfahrung gemacht dass die Osram NB Steckdosen nicht wirklich routen und Osram super schlechte Reichweite hat.