Homey Community Forum

Amazon Echo findet Qubino Geräte nicht!?

Hallo Zusammen,

habe das Problem, dass ich über die Alexa-App meine Qubino Aktoren nicht finde. Alles andere wird mir angezeigt und es wird mir angezeigt, dass es über Homey läuft bzw verbunden ist.
Gibt es für die Qubino Aktoren keine Möglichkeit ?

Danke für die Rückmeldung im Voraus.

sehr merkwürdig. hast du denn Fibaro Aktoren, die in Alexa gefunden werden? Nur so als Vergleich.

Nein, habe nur einen Sensor von Fibaro. Der wird auch nicht aufgeführt. Denke aber, das Echo damit auch nichts anfangen könnte.

du hast aber schon den homeyskill in der amazon app installiert, oder?

der skill muss es sein:

Ja klar. Die Phillips Hue findet die Alexa App auch und dort steht dann auch “Verbunden via Homey”.
Auch weitere Steckdosen und Schalter werden gefunden. Alle über Homey verbunden.

okay, wollte nur sicher gehen. nicht böse sein. :wink:

@Osorkon , @Undertaker habt ihr ne Idee, woran das liegen könnte?

Keine Sorge. Hatte ich jetzt auch nicht böse aufgefasst :wink: Bin ja froh wenn jemand hilft :slight_smile:

Zum einem habe ich nur ein Qubino Gerät aktuell im Einsatz. Zum anderen taugt bei mir Alexa nur um Timer zu setzen! Als Sprachsteuerung nutze ich ausschließlich Siri. Kann also leider nicht weiter helfen.

okay danke dir @Osorkon.

ich nutze schon alexa für alle steuerungen per sprachbefehlt und habe bisher nie probleme.
virtual devices, fibaro aktoren, hue etc… geht alles.

nur qubino hab eich nicht. aber das sollte eigentlich auch nicht an der marke liegen. schon komisch.
mal sehen, ob jemand hier noch ne idee hat.

@Burgerking1975 ansonsten mal als frag ein das englischsprachige hauptforum oder auf dem slackchannel stellen.

ich hab genau ein flush 1 und ein flush 2 relais am laufen, werden auch beide bei google home und bei alexa angezeigt.
was hast du in der geräteübersicht am qubino bei dir eingestellt (rechts oben am zahnrad)?
davon hängt nämlich ab wie das gerät an den sprachassistenten übergeben wird

Was genau möchtest Du wissen? Dort steht halt Name, Typ und Zone. Oder meintest Du die erweiterten Einstellungen?

genau da kann man ja unter “was ist eingesteckt” (was auch eine dämliche übersetzung ist so nebenbei bemerkt) im dropdown menü auswählen was angeschlossen ist.
ich habe festgestellt das es dort sehr wohl eine rolle spielt was da eingestellt ist im zusammenhang mit den sprachassis