Homey Community Forum

Fibaro roller shutter 3 calibratie fout

Hi,

Goedemorgen,

Ik gebruik ook de Fibaro roller shutter 3 i.c.m een Somfy ilmo rolluik motor.
nu gaan ze goed open en dicht maar het kalibreren lukt dus niet hij gaat enkel dicht en daarna doet hij niets meer.
Iemand een idee?

bedankt alvast.

Dit topic is verplaatst naar het Nederlandse deel van het forum, graag je aandacht voor het kiezen van de juiste categorie/taal.
Wanneer je problemen hebt met de Moderatie acties neem dan gerust contact met mij of een andere moderator op via een Prive bericht.

Wel fijn dat je dezelfde vraag 4x stelt…

Goedemorgen.

sorry het is voor mij voor het eerst hier op het forum.
Ik kom er echt niet uit en hoop dat er iemand is die mij daarmee wilt en kan helpen.

mvg patrick

Wat gebeurt er als je het rolluik eerst dicht doet en dan de kalibratie start?

Beste Tasz,

bedankt voor je antwoord.
dat heb ik ook al geprobeerd.
Ik heb ook al wat parameters geprobeerd met 150 en 155 maar ik kom er niet uit.

Ik vroeg wat er dan gebeurd. Gaat hij dan wel open en dan weer dicht

Goedemorgen,

als hij open is en ik start de calibratie dan gaat hij enkel dicht en gaat hij niet weer open zoals zou moeten zijn.
als hij dicht is en ik start de calibratie dan doet hij niets ook niet eens 1 keer open.

ik hoop dat je weet wat er dan aan de hand zou kunnen zijn.

mvg patrick.

Hoe is hij aangesloten op de Fibaro module?

Ik hoop dat het zo duidelijk is.


Dus de blauwe en bruine draad in Q1 en Q2 zijn de voeding voor het open en dicht gaan. Hoe zit het met de 0 draad vanuit je rolluik? Die zie ik niet