Homey Community Forum

Homey auf einmal offline/Probleme danach

Nun bekomme ich die Ubiquity auch nicht mehr installiert. Hier kommt der Fehler:

Ein unbekannter Fehler ist aufgetreten [unknown_error]

Homey Neustart ohne Erfolg.

Was bekommst du nicht mehr installiert? Die App für Unifi ?

1 Like

Richtig.

Die Unifi App wird gerade neu geschrieben, da sie nicht nur bei dir Theater macht:

1 Like

Der kleine läuft wieder. Komischerweise läuft die Anwesenheitserkennung, seit dem ich ihn neu eingerichtet habe, fast tadellos. Zwar nicht so schnell als wenn man mit WLAN Erkennung arbeitet aber immerhin.

Nun habe ich mich mein letztes Sorgenkind. Die Innr Outdoor LED Strip. Die bekomme ich weder in Homey noch in die Hue Bridge. Den Reset über die Stromversorgung habe ich nur einmal geschafft. Dann habe ich festgestellt, dass man auch den Dimmer von Hue nutzen kann, wollen tun sie aber dennoch nicht.

Den Homey hatte ich sogar neben dem Strip aber kein Erfolg :neutral_face:

Ich hab nur zwei indoor Innr Stripes. Die lassen sich mit dem Hue Dimmschalter einfach zurück setzen. Ich gehe davon aus, dass du weißt wie das geht.
Als kleinen Tpp: Nach dem Zurücksetzen die Stripes vom Strom trennen, den Einlernprozess starten und dann erst Saft drauf geben.
Ich habe die Innr zwar an der Hue Bridge angemeldet bekommen, aber ein Farbwechsel war nicht möglich. Also wieder zurück zur Innr App, die allerdings bei einigen Lampen fehlerhaft ist und sich auch gerne urplötzlich komplett verabschiedet. Insbesondere die E 14 sind nahezu unbenutzbar. Ob der Outdoor Stripe zu den Problemkindern gehört, weiß ich leider nicht.
Leider muss ich ein weiteres Mal eine andere Firma loben. Seit die Innr am Conbee Stick hängen, funktioniert alles völlig sauber.
Ich hoffe, dass ich das vielleicht noch in diesem Leben auch mal von Homeys Zigbee behaupten kann :man_shrugging:.

Mal mit zwischengeschalteter Mehrfachsteckdose mit Ein-/Ausschalter probiert? Mit dem Netzteil bzw. dem Stecker der ins Netzteil geht den Takt hinzubekommen ist fast unmöglich.

@fantross danke für den Tipp.

@Undertaker ja O und I drücken, so 12 sec und dann blinkt die LED Stripe wenn der Reset erfolgreich war.

Aber manchmal ist halt komisch. Als ich eure Beiträge gelesen habe, dachte ich mir probierst es einfach noch mal. Hue App auf, Suchvorgang gestartet, Strom drauf und tada sie wird sofort gefunden. Farbwechsel funktioniert auch. :grinning:

Verstehe ich nicht aber was soll’s, so nach dem x-ten Versuch an zwei Bridges.

Plug and play funktioniert nicht immer.
Bei fuck and stay, kann man manchmal auch Erfolg haben.
Vielleicht hat die Hue Bridge zwischenzeitlich ein Update bekommen, oder sie hatte einfach einen schlechten Tag.

1 Like