Homey Community Forum

Hue motion sensor in slaapstand?

Hallo allemaal,

Ook ik heb sinds kort een Homey aangeschaft. Ondanks dat Homey, de chromecast app, Honeywell lyrics app en kaku app elke 24 uur wel een keer offline gingen blijf ik enthousiast. Ik heb nu sinds een paar dagen een nieuwe adapter aan Homey gekoppeld (thnx community) en heb geen problemen meer.

Maar het volgende waar ik tegen aan loop is, en gezocht op deze site, maar niet echt een antwoord, is dat ik mijn Hue motion sensor niet goed werkend krijg. Het lijkt erop dat de MS in slaapstand komt. In het begin doet de MS het wel (3 a 4 keer), maar na een tijdje doet ie niets meer. Lampje gaat wel aan maar zegt dat er geen beweging is.

De flow die ik gemaakt heb is de volgende:

Of moet ik iets de MS instellingen veranderen?

Ik hoor het graag.

Fijne dag.

Peter

Gebruik de zoek functie dit heeft met de benodigde zigbee update te maken.

Dit gebeurd als je geen hub gebruikt.
Had ik eerst ook.
Nadat ik ook een hub van Philips heb aangesloten is dat probleem over.
Wel reageert alles dan met een vertraging van 3 seconden maar ik heb daar geen problemen mee.

Hoi,

Dank je wel. Ik ga geen extra hub kopen dus ik zal het forum doorspitten ivm zigbee update.

Groet,

Peter

Dan zul je moeten wachten totdat de zigbee update er is en werkt.
Tot die tijd zul je dat probleem houden.
Ik heb voor een paar euro een tweedehandse van marktplaats gehaald en nu werkt het perfect.

Hugo,

Dat snap ik, maar ik heb al 2 hue AB en een MS gekocht. Thuis heb ik namelijk het een en ander van kaku. Een Trust ICS 2000 octopus, zigbee AB een bewegingsmelder. Ik wacht gewoon even af voordat ik alles nieuw koop.

Meld het aub ook (nogmaals) bij Ahom.
Meer meldigen betekend bij de meeste bedrijven, meer focus.
(Hopelijk is athom daar ook gevoelig voorr

Zie ook in deze thread voor meer info/ meldingen