Homey Community Forum

Instaleren Lidl app

Indien ik de app Lidl Smart Home wil instaleren op de homey vanuit de homey.app krijg ik foutmelding:
“Installeer Lidl Smart Home op
Homey Pro van Jan
Er is een onbekende fout opgetreden [incompatible_app_version]”
Ik draai de homey op V5 dus weet niet wat er aan de hand is andere apps installeert hij wel.
Vriendelijke Gr Jan

Probeer deze:

1 Like

Hij ziet wel de lampen alleen niet als RGB maar dat zal dan nog wel komen, de plug heeft hij wel netjes geïnstalleerd.